mein bescheidener Beitrag zu FLI4L

opt_upcron_2-1-13.zip für 2.1.12 & 2.1.13
opt_upcron3.1.1.zip für 3.0.0


die Pakete sind noch nicht fertig "internationalisiert" (meist nur "denglisch") / update: teilweise schon dual (de+en)
die Dokus sind nicht aktualisiert / update: teilweise schon fertig (de+en)
ich versuche es mal mit der weiteren Pflege... ;)



wanna email me? -> newsgroup (-at-) m-pilz (-dot-) de
in der FLI4L-Newsgroup findet sich Hilfe
Stand: 2010-04



this is private stuff - have you been invited?